​如何买入黑马股 黑马指标有哪些?

2018-09-21 15:26:50 栏目 :黑马股

黑马股的买入是需要技巧的,虽然很多人都想买入,但奈何技术不够,接下来小编就告诉大家如何买入黑马股,黑马指标有哪些。




一、黑马指标有哪些?
看到星星买入,日K变蓝色卖出,K线上面提示卖字的要减仓所有信号以准备收盘为准,还没有收盘信号会变的如果佣金低的话我是经过试验的,买入看星星,卖出看60分钟变蓝色卖出,然后60分钟变回黄色,K线还是黄色就继续买入。
看到星星买入,日K变蓝色卖出,K线上面提示卖字的要减仓 所有信号以准备收盘为准,还没有收盘信号会变的如果佣金低的话我是经过试验的,买入看星星,卖出看60 分钟变蓝色卖出,然后60分钟变回黄色,K线还是黄色就继续买入。
N:=20;
N1:=7;
N2:=69;
T1:=IF((DATE<=9990314),1,0);
M3:=EMA(CLOSE,3);
M8:EMA(CLOSE,8),CoLor008000;
M13:EMA(M8,13),CoLor0000FF;
M62:EMA(M8,55),CoLorF0F000;
VAR1:=EMA(M13,62);
M81:EMA(M62,81),CoLor00FFFF;
M144:EMA(VAR1,144),Linethick2,CoLor0000FF;
M250:EMA(VAR1,250),POINTDOT,Linethick2,CoLorF00FF0;
VAR2:=(CLOSE+HIGH+LOW)/(3);
VAR3:=(EMA(VAR2,10))*(T1);
VAR4:=(REF(VAR3,1))*(T1);
STICKLINE((VAR3>VAR4),VAR3,VAR4,4,0),CoLor00FFFF;
STICKLINE((VAR3
VAR5:=((REF(HIGH,1)+REF(LOW,1))/(2))*(T1);
VAR6:=MA(CLOSE,N)+((2)*(STD(CLOSE,N)))*(T1);
DRAWTEXT(CROSS(VAR3,VAR4),(VAR3)*(0.98),'★'),CoLor00FFFF;
DRAWTEXT(CROSS(VAR5,VAR6),(HIGH)*(1.04),'↓卖'),CoLor008000;
VAR7:=REF(CLOSE,1);
VAR8:=((SMA(MAX(CLOSE-VAR7,0),N1,1))/(SMA(ABS(CLOSE-VAR7),N1,1)))*(100);
VAR9:=CROSS(N2,VAR8);
VARA:=(FILTER(VAR9,4))*(T1);
DRAWTEXT(VARA,(HIGH)*(1.04),'↓卖'),CoLorFFFFFF;
VARB:=((2)*(CLOSE)+HIGH+LOW)/(4);
VARC:=LLV(LOW,34);
VARD:=HHV(HIGH,34);
VARE:=(EMA(((VARB-VAR1)/(VAR5-VAR1))*(100),7))*(T1);
VARF:=(EMA((0.667)*(REF(VARE,1))+(0.333)*(VARE),5))*(T1);
DRAWTEXT(IF(((COUNT((CLOSE0.6) AND (VOL>=(1.5)*(MA(VOL,5))) AND COUNT((VARE>=VARF),3) AND (REF(LOW,1)=LLV(LOW,120)),1,0),LOW,'●买进'),CoLorFF00FF;
DRAWTEXT(IF(((COUNT((CLOSE0.6) AND COUNT((VARE>VARF),6) AND (REF(LOW,5)=LLV(LOW,120)) AND REF((CLOSE>=OPEN),4) AND REF((CLOSE>OPEN),3) AND REF((CLOSE>OPEN),2) AND REF((OPEN>CLOSE),1) AND (OPEN>REF(CLOSE,1)),1,0),LOW,'●买进'),CoLor00FFFF;
VAR10:=(MA(CLOSE,80)-(MA(CLOSE,10))/(3))*(T1);
DRAWTEXT(IF((CLOSE(MA(VOL,5))/(240)) AND (CLOSE>(REF(CLOSE,1))*(1.08)) AND (CLOSE<(MA(CLOSE,13))*(1.3)),1,0),LOW,'●抄底'),CoLor0000FF;
 
二、黑马股推荐:
华鲁恒升:煤化工龙头企业 乙二醇助力成长
类别:公司研究 机构:中银国际证券股份有限公司
领先的煤气化平台,“一头多线”柔性联产。公司经过多年技术和产业升级,已成为国内领先的煤化工企业,构建了“一头多线”的循环经济产业链,可根据产品市场变化及时调整生产模式和产品结构,实现效益最大化,抗周期性大幅增强。公司目前主要产能包括尿素220万吨/年、醋酸60万吨/年、DMF25万吨/年、混甲胺20万吨/年、乙二醇5万吨/年、己二酸16万吨/年、三聚氰胺5万吨/年等。此外公司扩建的50万吨/年乙二醇项目预计将于2018年三季度投产。
醋酸有望延续高景气,“一头多线”产业链体现成本优势。2018年以来醋酸价格中枢继续上移。醋酸新增产能有限,海外装置进入检修的周期,出口持续增长。此外,下游涂料增速平稳,PTA受涤纶拉动需求回升,整体判断醋酸行业将维持高景气。2017年国内醋酸出口量45.7万吨,同比增长90.4%,2018年出口量预计进一步增加。公司具备醋酸产能60万吨/年,并且“一头多线”产业链成本优势明显,业绩弹性较大。醋酸价格每上涨1,000元/吨,公司EPS增厚0.27元。
乙二醇投产打开未来成长空间。2017年国内乙二醇表观消费量为1,444.6万吨,同比增长14.9%;2017年进口量约875万吨,同比增长15.5%,进口依存度60.57%。根据公司2017年度报告,年产50万吨乙二醇项目工程进度为60%,有望于2018年第三季度投产,项目达产后将支撑未来业绩高增长。
估值:预计2018-2020年每股收益分别为1.86元、2.16元、2.29元,对应PE分别为8.0倍、6.9倍、6.5倍。维持买入评级。
 
以上就是关于黑马股指标的内容,这些指标能帮助大家捕捉黑马股,希望能对大家的投资之路起到很大的作用。

展开剩余内容

猜你喜欢

推荐文章
网站分类